Loading

STAREXCLUB.RU


  

Что делать с этим глюком

Электрическая часть, электрооборудование, освещение и т.д.


Что делать с этим глюком

Сообщение: №1  Сообщение bitnik » 20 мар 2017, 14:44

Здравствуйте, одноклубники. Проблема вот в чем. При морозе -20 не идет сигнал на пусковое реле стартера. С замка зажигания уходит на сигналку, с нее тоже есть сигнал, а до реле не доходит. До этого 4 года заводилась без проблем. Снимаю реле, перемыкаю провода, крутит и заводится.Что за темные силы не понятно. Что делать, куда наступать?????
bitnik
Местный
Местный
 
Сообщений: 40
Зарегистрирован: 02 май 2011, 16:52
Откуда: г. Заозерск Мурманская обл.
Благодарил (а): 12 раз.
Поблагодарили: 1 раз.
Моя машина: 2007, CRDI, 2WD, МККП.
Населённый пункт: Мурманская обл. г. Заозерск.

Re: Что делать с этим глюком

Сообщение: №2  Сообщение bitnik » 20 мар 2017, 18:18

Уважаемые, подскажите что делать??? Где искать причину???
bitnik
Местный
Местный
 
Сообщений: 40
Зарегистрирован: 02 май 2011, 16:52
Откуда: г. Заозерск Мурманская обл.
Благодарил (а): 12 раз.
Поблагодарили: 1 раз.
Моя машина: 2007, CRDI, 2WD, МККП.
Населённый пункт: Мурманская обл. г. Заозерск.

Re: Что делать с этим глюком

Сообщение: №3  Сообщение Serj » 20 мар 2017, 23:52

Вдруг тебе поможет: именно в сильные морозы примерно так стало глючить встроенное в блок сигналки реле, которое управляло релюшкой стартера.
Ну и проверяй тогда всю проводку от сигналки до релюшки
Добрейшей души человек. Не всегда и не для всех.
Изображение
Аватар пользователя
Serj
Модератор
Модератор
 
Сообщений: 12586
Зарегистрирован: 29 июл 2010, 07:38
Откуда: Москва
Благодарил (а): 714 раз.
Поблагодарили: 2151 раз.
Моя машина: H-1, 2007г, D4BH, длинный, 2wd, МКПП и Бобёр 4WD
гос. номер: 179
Населённый пункт: Москва, ЮАО

Re: Что делать с этим глюком

Сообщение: №4  Сообщение bitnik » 21 мар 2017, 14:33

Релюха в сигналке работает. все проверял
bitnik
Местный
Местный
 
Сообщений: 40
Зарегистрирован: 02 май 2011, 16:52
Откуда: г. Заозерск Мурманская обл.
Благодарил (а): 12 раз.
Поблагодарили: 1 раз.
Моя машина: 2007, CRDI, 2WD, МККП.
Населённый пункт: Мурманская обл. г. Заозерск.

Re: Что делать с этим глюком

Сообщение: №5  Сообщение Katsmazon » 21 мар 2017, 15:26

На втягивающее приходит? Надо плясать от последнего. Может во втягивающем обрыв или не контакт.
www.locusoptima.com
8 926 2257662 м. Юго-Западная
Изображение
Аватар пользователя
Katsmazon
Соратник Клуба
Соратник Клуба
 
Сообщений: 2226
Зарегистрирован: 13 авг 2010, 11:50
Благодарил (а): 113 раз.
Поблагодарили: 297 раз.
Моя машина: 스타렉스 2001 D4BH мкпп 4х4=16
Населённый пункт: Москва

Re: Что делать с этим глюком

Сообщение: №6  Сообщение bitnik » 21 мар 2017, 16:47

Втягивающее работает, от сигнализации уходит, а на реле стартера под капотом не приходит. реле вытаскиваю, перемыкаю провода проводом и заводится. Может какой-то температурный датчик есть. Именно если температура опускалась ниже 20
bitnik
Местный
Местный
 
Сообщений: 40
Зарегистрирован: 02 май 2011, 16:52
Откуда: г. Заозерск Мурманская обл.
Благодарил (а): 12 раз.
Поблагодарили: 1 раз.
Моя машина: 2007, CRDI, 2WD, МККП.
Населённый пункт: Мурманская обл. г. Заозерск.

Re: Что делать с этим глюком

Сообщение: №7  Сообщение Serj » 21 мар 2017, 20:33

на педали сцепления иногда концевик стоит (лично на моём нет) может тоже глючить. Но я бы для проверки исключил блокировку стартера сигналкой. Как было у меня: Re: Стартер не крутит и там же, чем вылечили.
Никаких тепловых датчиков, вроде нет.
Добрейшей души человек. Не всегда и не для всех.
Изображение

Serj получил благодарность от: bitnik
Рейтинг: 0.65%
 
Аватар пользователя
Serj
Модератор
Модератор
 
Сообщений: 12586
Зарегистрирован: 29 июл 2010, 07:38
Откуда: Москва
Благодарил (а): 714 раз.
Поблагодарили: 2151 раз.
Моя машина: H-1, 2007г, D4BH, длинный, 2wd, МКПП и Бобёр 4WD
гос. номер: 179
Населённый пункт: Москва, ЮАО

Re: Что делать с этим глюком

Сообщение: №8  Сообщение bitnik » 22 мар 2017, 08:10

Концевика не нашел на сцепление. Ток после сигналки есть, все проверял
bitnik
Местный
Местный
 
Сообщений: 40
Зарегистрирован: 02 май 2011, 16:52
Откуда: г. Заозерск Мурманская обл.
Благодарил (а): 12 раз.
Поблагодарили: 1 раз.
Моя машина: 2007, CRDI, 2WD, МККП.
Населённый пункт: Мурманская обл. г. Заозерск.


Вернуться в Электрика и сигнализация